Tapatalk plugin 'veraltet'

  • @ Morpheus:


    Mein Samsung S3neo (Android) hat Probleme mit Tapatalk. Bei diesem Forum loggt es sich jedesmal aus. Andere Foren jedoch bleiben eingeloggt.
    Hab es jetzt mal unter Win8.1 versucht und die folgende Fehlermeldung bekommen:


    "This forum is using an outdated version of Tapatalk's plugin. This application may not work as expected or proberly. Please contact the forum admin and ask that he/she update the Tapatalk plugin to our latest version"


    Könnte es daran liegen? Wenn ja, wäre es möglich dieses Update zu machen?


    Schon mal vielen Dank im Voraus für Deine Mühe.


    Viele Grüße Helmut
    VROC 33230

    34360787xr.jpg
    Cruisen als Chance betrachten – und so wenig Chancen wie möglich vergeben
    - Freunde braucht man nicht suchen - Sie finden sich -

  • Hab mir das jetzt mal angeschaut. Leider gibt es das neue Plugin nur für das WBB 4. Wir haben noch die alte Version.
    Ich werde versuchen das zu installieren sobald ich aus China zurück bin.

  • Dank Dir für die schnelle Antwort!
    Hängt anscheinend auch mit dem neuesten Tapatalk-Update :negativ: zusammen. Hab bei mir ein Downgrade auf 4.9.5 gemacht, jetzt klappts wieder :keineahnung:

    Viele Grüße Helmut
    VROC 33230

    34360787xr.jpg
    Cruisen als Chance betrachten – und so wenig Chancen wie möglich vergeben
    - Freunde braucht man nicht suchen - Sie finden sich -

  • Die letzte Antwort auf dieses Thema liegt mehr als 365 Tage zurück. Das Thema ist womöglich bereits veraltet. Bitte erstellen Sie ggf. ein neues Thema.

    Maximale Anzahl an Dateianhängen: 10
    Maximale Dateigröße: 1 MB
    Erlaubte Dateiendungen: bmp, gif, jpeg, jpg, pdf, png, txt, zip